Help!!! Ma GT marche fort mais on ressent pas le turbo!!?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Help!!! Ma GT marche fort mais on ressent pas le turbo!!?

Message par takumi le Sam 26 Jan - 10:52

Bonjour
Je n'en peut plus!!! Ma punto gt (phase 3) marche comme une bonne atmosphérique!!! Alors j'ai mis des durites silicone, mis une dump valve Forge, un tube afrique (croyant que mon cata était bouché) mais rien n'y fait. Je désespère. Quand je la teste, elle marche, monte dans les tours, j'entend la dump mais pas de coup de pied au cul!!!!
Qu'est ce que ca pourrait etre?

Ps: elle n'as que 128000km

takumi
Nouveau

Messages : 7
Date d'inscription : 14/12/2012

Revenir en haut Aller en bas

Re: Help!!! Ma GT marche fort mais on ressent pas le turbo!!?

Message par tchauvi le Sam 26 Jan - 22:12

ton filtre a essence est il neuf?

tchauvi
Bricoleur du dimanche

Messages : 501
Date d'inscription : 12/06/2012
Age : 31
Localisation : sambreville(belgique)

Revenir en haut Aller en bas

Re: Help!!! Ma GT marche fort mais on ressent pas le turbo!!?

Message par takumi le Sam 26 Jan - 22:36

Oui je viens de le changer aussi :s

takumi
Nouveau

Messages : 7
Date d'inscription : 14/12/2012

Revenir en haut Aller en bas

Re: Help!!! Ma GT marche fort mais on ressent pas le turbo!!?

Message par tchauvi le Sam 26 Jan - 22:49

l aac es dans kel etat ?scratch prend tes compression pour etre sur deja d avoir 1 bon blok moteur apres tu pourra te diriger sur autre chose...il y a aussi une electrovane qui gere la pression du turbo el foire souvent aussi Wink

tchauvi
Bricoleur du dimanche

Messages : 501
Date d'inscription : 12/06/2012
Age : 31
Localisation : sambreville(belgique)

Revenir en haut Aller en bas

Re: Help!!! Ma GT marche fort mais on ressent pas le turbo!!?

Message par takumi le Sam 26 Jan - 22:55

Ah merci pour les idées!
N'étant pas mécano, je n'ai pas ouvert pour voir l'aac.
Question peut etre idiote, mais comment prendre mes compressions?
L'électrovanne que tu parles c'est celle qu'on appel wastegate?

takumi
Nouveau

Messages : 7
Date d'inscription : 14/12/2012

Revenir en haut Aller en bas

Re: Help!!! Ma GT marche fort mais on ressent pas le turbo!!?

Message par Bossoli le Dim 27 Jan - 11:02

Regarde dans les tutos il me semble qu'on en avait une pour les compressions....

Pour l'électrovanne c'est la pierbug, la wastegate c'est sur le turbo et ça donne une limite de pression que ton turbo ne pourra pas dépasser.

_________________
Viens voir mon GT Prépa stade 2 en cours...

Bossoli
Admin

Messages : 3172
Date d'inscription : 19/11/2009
Localisation : Dans ma GT

http://www.punto-gt.fr

Revenir en haut Aller en bas

Re: Help!!! Ma GT marche fort mais on ressent pas le turbo!!?

Message par takumi le Lun 28 Jan - 11:27

Merci de votre aide.
J'ai pas trouver sur ce forum pour les compressions, mais en navigant sur internet j'ai trouver.
Par contre comment un AAC pourrait être à l'origine du problème? Je ne comprend pas

takumi
Nouveau

Messages : 7
Date d'inscription : 14/12/2012

Revenir en haut Aller en bas

Re: Help!!! Ma GT marche fort mais on ressent pas le turbo!!?

Message par steturboie le Lun 28 Jan - 14:14

salut pour l'AAC ,il suffit que tu es une came arrondi et tes soupapes ne s'ouvre pas bien ,et ton moteur ne tourne pas bien .Pour moi j'ai un soucis sur mon aac ,j'ai ma 2°et ma 3° came arrondie et j'ai ma uno turbo qui roule sur 3 cylindre ,la MERDE + de Puissance a fond de plancher 130 Evil or Very Mad Voila si sa peux t'aider a+

steturboie
Connaisseur de Gt

Messages : 1618
Date d'inscription : 28/04/2012
Age : 39
Localisation : Houdeng-Aimeries (Belgique)

Revenir en haut Aller en bas

Re: Help!!! Ma GT marche fort mais on ressent pas le turbo!!?

Message par Bossoli le Lun 28 Jan - 22:13

Voilà je l'avais pas mis mais je l'avais bien sauvegardé ouf !

http://www.punto-gt.fr/t1324-tuto-prise-des-compressions-moteur#18883

_________________
Viens voir mon GT Prépa stade 2 en cours...

Bossoli
Admin

Messages : 3172
Date d'inscription : 19/11/2009
Localisation : Dans ma GT

http://www.punto-gt.fr

Revenir en haut Aller en bas

Re: Help!!! Ma GT marche fort mais on ressent pas le turbo!!?

Message par takumi le Lun 28 Jan - 22:48

Oh bien joué Bossoli. Merci
Steturboie, la voiture marche bien, c'est le turbo qu'on sent pas. Les symptôme que tu me dis je les retrouve pas sur la mienne.

Vraiment merci à tous pour votre aide en tout cas Smile

takumi
Nouveau

Messages : 7
Date d'inscription : 14/12/2012

Revenir en haut Aller en bas

Re: Help!!! Ma GT marche fort mais on ressent pas le turbo!!?

Message par Bossoli le Lun 28 Jan - 23:06

On es là pour ça Wink smilies-5412

_________________
Viens voir mon GT Prépa stade 2 en cours...

Bossoli
Admin

Messages : 3172
Date d'inscription : 19/11/2009
Localisation : Dans ma GT

http://www.punto-gt.fr

Revenir en haut Aller en bas

Re: Help!!! Ma GT marche fort mais on ressent pas le turbo!!?

Message par Auricom le Ven 1 Fév - 7:11

Bossoli a écrit:Voilà je l'avais pas mis mais je l'avais bien sauvegardé ouf !

http://www.punto-gt.fr/t1324-tuto-prise-des-compressions-moteur#18883

cartone
J'étais justement en train de le rechercher dans mes sauvegardes !

_________________
La conduite commence par le respect
- Punto GT vendue (la fin d'une belle histoire) 
- Coupé 20v V.I.S. binetôt 200cv - E85 powered 
- Alfa 156 SW Ti 2.4L 20v 175cv le reste du temps

Auricom
Modérateur

Messages : 1546
Date d'inscription : 25/04/2012
Age : 31
Localisation : Vendée

Revenir en haut Aller en bas

Re: Help!!! Ma GT marche fort mais on ressent pas le turbo!!?

Message par Contenu sponsorisé Aujourd'hui à 15:16


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum