[Besoin d'aide] Pompe de gavage pas alimenté

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Besoin d'aide] Pompe de gavage pas alimenté

Message par JU84 le Ven 15 Fév - 23:43

BONSOIR A TOUS VER QUOI JE DOIS ME TOURNE CI MA POMPE ET PAS ALIMENTER?MERCI

JU84
Nouveau

Messages : 14
Date d'inscription : 19/12/2012
Age : 26

Revenir en haut Aller en bas

Re: [Besoin d'aide] Pompe de gavage pas alimenté

Message par cec13 le Sam 16 Fév - 19:32

salut

regarde deja si le disjoncteur a pas sauté!

cec13
Nouveau

Messages : 102
Date d'inscription : 01/05/2012
Age : 39
Localisation : 13

Revenir en haut Aller en bas

Re: [Besoin d'aide] Pompe de gavage pas alimenté

Message par Flo_Alfisti le Sam 16 Fév - 20:45

tu n'as pas d'alimentation ou pas de masse sur le connecteur de la pompe ?

si c'est la masse , verifie ton contacteur inertielle , sous ton siege avec un sigle de pompe a essence . tu dois appuyer dessus pour l'armer .

si c'est le positif , verifie le relai deja mais je ne peux plus te dire de memoire ou il est .

_________________
Live Free , Drive Hard

Flo_Alfisti
Bricoleur du dimanche

Messages : 878
Date d'inscription : 12/07/2012
Age : 26
Localisation : Belgium

Revenir en haut Aller en bas

Re: [Besoin d'aide] Pompe de gavage pas alimenté

Message par JU84 le Lun 18 Fév - 13:42

BONJOUR MERCI DEJA SA MAIDE UN PEUT JE PENCE QUE JAI PAS DALLUMAGE NON PLUS PENSEZ VOUS QUE LALARME PUISSE TOUS ME COUPE
MERCI ju

JU84
Nouveau

Messages : 14
Date d'inscription : 19/12/2012
Age : 26

Revenir en haut Aller en bas

Re: [Besoin d'aide] Pompe de gavage pas alimenté

Message par tofcup88220 le Lun 18 Fév - 13:56

oui bien sur, si ton alarme à une coupure d'injection, ou autre tu ne pourra pas la redémarrer

tofcup88220
Modérateur

Messages : 1953
Date d'inscription : 03/05/2012
Age : 45
Localisation : Dans mon canari ou dans mon ivéco

Revenir en haut Aller en bas

Re: [Besoin d'aide] Pompe de gavage pas alimenté

Message par JU84 le Lun 18 Fév - 20:08

CEST EXACTEMENT MON PROBLEME PENCEZ VOUS QUE JE PEUT LA SUPRIME?

JU84
Nouveau

Messages : 14
Date d'inscription : 19/12/2012
Age : 26

Revenir en haut Aller en bas

Re: [Besoin d'aide] Pompe de gavage pas alimenté

Message par Bossoli le Lun 18 Fév - 21:33

Pourrai tu éviter de poster en MAJUSCULES stp et aussi poster dans le bon forum Wink

Je déplace !

_________________
Viens voir mon GT Prépa stade 2 en cours...

Bossoli
Admin

Messages : 3172
Date d'inscription : 19/11/2009
Localisation : Dans ma GT

http://www.punto-gt.fr

Revenir en haut Aller en bas

Re: [Besoin d'aide] Pompe de gavage pas alimenté

Message par JU84 le Lun 18 Fév - 23:20

merci et pour les majuscules dsl pourrai tu m'aider pour mon alarme je sais plus quoi faire icon_4 merci

JU84
Nouveau

Messages : 14
Date d'inscription : 19/12/2012
Age : 26

Revenir en haut Aller en bas

Re: [Besoin d'aide] Pompe de gavage pas alimenté

Message par Bossoli le Lun 18 Fév - 23:37

nop désolé j'y connais rien en alarme...

Bon courage !

_________________
Viens voir mon GT Prépa stade 2 en cours...

Bossoli
Admin

Messages : 3172
Date d'inscription : 19/11/2009
Localisation : Dans ma GT

http://www.punto-gt.fr

Revenir en haut Aller en bas

Re: [Besoin d'aide] Pompe de gavage pas alimenté

Message par lfactor le Mer 20 Fév - 15:42

sur la mienne d alarme, j ai un bouton on-off
jette un oeil sous le tableau de bord

lfactor
Nouveau

Messages : 168
Date d'inscription : 12/05/2012
Localisation : ain 01

Revenir en haut Aller en bas

Re: [Besoin d'aide] Pompe de gavage pas alimenté

Message par barchetta82 le Mer 20 Fév - 20:54

cec13 a écrit:salut

regarde deja si le disjoncteur a pas sauté!

Flo_Alfisti a écrit:tu n'as pas d'alimentation ou pas de masse sur le connecteur de la pompe ?

si c'est la masse , verifie ton contacteur inertielle , sous ton siege avec un sigle de pompe a essence . tu dois appuyer dessus pour l'armer .

si c'est le positif , verifie le relai deja mais je ne peux plus te dire de memoire ou il est .
y a pas de disjoncteur ou de contacteur a inertie sur les uno Wink

_________________

barchetta82
Bricoleur du dimanche

Messages : 479
Date d'inscription : 03/08/2012

Revenir en haut Aller en bas

Re: [Besoin d'aide] Pompe de gavage pas alimenté

Message par lolo77100 le Mer 20 Fév - 21:07

ta pas de bip ou autre pour l'alarme?sinon t bon pour l'enlever

lolo77100
Bricoleur du dimanche

Messages : 403
Date d'inscription : 02/10/2012
Age : 29

Revenir en haut Aller en bas

Re: [Besoin d'aide] Pompe de gavage pas alimenté

Message par LITANO le Jeu 21 Fév - 9:50

JU84 a écrit:BONJOUR MERCI DEJA SA MAIDE UN PEUT JE PENCE QUE JAI PAS DALLUMAGE NON PLUS PENSEZ VOUS QUE LALARME PUISSE TOUS ME COUPE
MERCI ju

salut,
donc pas d'allumage et pas d'alimentation pour la pompe...

à coups certains c'est le relais situer à coté du bacque à batterie ou le neiman qui n'envoie pas le signal + certainement à cause de l'alarme mais à vérifier...

- en premier test ta pompe en direct 12V si elle s'enclenche (si gripé >> poubelle)
- vérifie la protection fusible de la pompe (10A)
- vérifie au multimètre ton relais qui commande les récepteur (calculateur, pompe benzine...)
- vérifie ton neiman (distribution du + gros fils brun ....)

ou si tu es certain que tous est ok et que c'est l'alarme qui te bloque, alimente directement en cable volant le relais...là ça dois actionner tes récepteurs >> ça démare

ps: si tu es novice en électricité, demande conseil et n'y touche pas car tu risque de faire pire que mieux

@+ et tiens nous au jus


_________________
s-minigun Les Dieux de l'automobile sont Latins!! //// FIAT //// fplasma

                                  

LITANO
Nouveau

Messages : 182
Date d'inscription : 28/04/2012
Age : 29

Revenir en haut Aller en bas

Re: [Besoin d'aide] Pompe de gavage pas alimenté

Message par Contenu sponsorisé Aujourd'hui à 15:23


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum