Problème de chauffe...

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de chauffe...

Message par Matt Démon94 le Ven 26 Avr - 19:50

Bonsoir à vous,

Voila j'explique mon soucis, Ma Gt chauffe bizarrement à l’arrêt ou des qu'il y a un petit ralentissement l'aiguille de température monte au début du 2eme trait le ventilo se met en route pendant 10 secondes avant de s’arrêter... la température ne dépasse jamais cette zone, mais je trouve sa inquiétant.

En Roulant l'aiguille ne dépasse pas le 1er trait.

J'ai changer le radiateur qui fuyais un peu mais toujours pareil.

Elle étais équiper de la clim mais elle étais virer, je ne sais pas si il y a un rapport donc je m'en remet à vos idées.

PS: Même après des heures de routes avec la temperature au 2eme trait, quand je coupe le moteur le ventilo ne se met pas en route comme si la voiture ne chauffais pas.

Merci d'avance. Rolling Eyes

Matt Démon94
Nouveau

Messages : 15
Date d'inscription : 21/05/2012
Age : 26
Localisation : Limeil-Brévannes

Revenir en haut Aller en bas

Re: Problème de chauffe...

Message par vincent 45 le Ven 26 Avr - 19:55

comme je tes dit par mp ta clim n en n'est pour rien.

ton calorstat est mort , laisse la chauffer au ralentit elle devrait atteindre ses 90° et des que tu va rouler
elle devrait descendre aussitôt, change le sa sera beaucoup plus sains pour ton moteur.

_________________

vincent 45
Admin

Messages : 4286
Date d'inscription : 12/04/2012
Age : 30
Localisation : NIORT, ST MAIXENT L'ECOLE, THOUARS (79)

http://www.punto-gt.fr

Revenir en haut Aller en bas

Re: Problème de chauffe...

Message par vincent 45 le Ven 26 Avr - 20:16



je pense que tu dois avoir ce genre de compteur phase 1, en faite si ton aiguille ce stabilise pas au milieu,
qu elle joue le yoyo sans arrêt ses que ton calorstat est rester en position ouvert a l intérieur
ce qui fait que ton liquide de refroidissement circule tout le temps.
donc si au ralentie a l arret elle este au milieu elle garde les 90°, et si tu roule après et que
l aiguille descend et bien ses qu il est reelement mort.

sa coute une 50 t aine d euros avec les coliers , simple a faire donc change moi sa vite
tu verra sa sera que du bonheur apres


_________________

vincent 45
Admin

Messages : 4286
Date d'inscription : 12/04/2012
Age : 30
Localisation : NIORT, ST MAIXENT L'ECOLE, THOUARS (79)

http://www.punto-gt.fr

Revenir en haut Aller en bas

Re: Problème de chauffe...

Message par vincent 45 le Ven 26 Avr - 20:20





ton aiguille doit être comme sa a longueur de temps donc précisément 88°

_________________

vincent 45
Admin

Messages : 4286
Date d'inscription : 12/04/2012
Age : 30
Localisation : NIORT, ST MAIXENT L'ECOLE, THOUARS (79)

http://www.punto-gt.fr

Revenir en haut Aller en bas

Re: Problème de chauffe...

Message par light is right le Ven 26 Avr - 20:26

calorstat hs , j avais exactement le même symptôme sur ma hgt

light is right
Nouveau

Messages : 69
Date d'inscription : 03/06/2012

Revenir en haut Aller en bas

Re: Problème de chauffe...

Message par Flo_Alfisti le Ven 26 Avr - 20:33

hey c'est pas un mazout les gars Very Happy il doit avoir un prolbmeme en effet mais a mon avis avec la sonde de declenchement du ventilo . la premiere vitesse doit pas fontcionner .

sinon une gt quand on tire pas dedans juste rouler on a pas les 90 degre elle est un peu plus bas . elle chaufe pas cette caisse Very Happy

edit : le premier compteur c'est plus ou moi ce que j'ai avec la gt , avec tout le circuit d'eau en neuf .

_________________
Live Free , Drive Hard

Flo_Alfisti
Bricoleur du dimanche

Messages : 878
Date d'inscription : 12/07/2012
Age : 26
Localisation : Belgium

Revenir en haut Aller en bas

Re: Problème de chauffe...

Message par Matt Démon94 le Ven 26 Avr - 20:35

je met une foto attendez

Matt Démon94
Nouveau

Messages : 15
Date d'inscription : 21/05/2012
Age : 26
Localisation : Limeil-Brévannes

Revenir en haut Aller en bas

Re: Problème de chauffe...

Message par Matt Démon94 le Ven 26 Avr - 20:38



Moi j'ai sa au ralentit, le ventilo s’enclenche 10 seconde puis s'arete, sa ne dépasse jamais sa. et quand je roule sa redescend au premier trait (pas le milieu celui en dessous encore) Shocked

Matt Démon94
Nouveau

Messages : 15
Date d'inscription : 21/05/2012
Age : 26
Localisation : Limeil-Brévannes

Revenir en haut Aller en bas

Re: Problème de chauffe...

Message par vincent 45 le Ven 26 Avr - 20:41

écoute commence par changer ton calorstat et profite en en même temps pour changer la sonde

_________________

vincent 45
Admin

Messages : 4286
Date d'inscription : 12/04/2012
Age : 30
Localisation : NIORT, ST MAIXENT L'ECOLE, THOUARS (79)

http://www.punto-gt.fr

Revenir en haut Aller en bas

Re: Problème de chauffe...

Message par Flo_Alfisti le Ven 26 Avr - 20:53

ouais la par contre faut changer le thermostat (calorstat pareil) .

tu verra deja la difference .

_________________
Live Free , Drive Hard

Flo_Alfisti
Bricoleur du dimanche

Messages : 878
Date d'inscription : 12/07/2012
Age : 26
Localisation : Belgium

Revenir en haut Aller en bas

Re: Problème de chauffe...

Message par Fred66 le Ven 26 Avr - 21:08

Ca me faisait pareil aussi sur la mienne y'a pas si longtemps, elle dépassait pas la moitié de la température qu'il fallait.(Calorstat bloqué ouvert) J'ai changé le calorstat et c'était bon. (42.77€ chez Fiat, ils sont toqués )

Fred66
Nouveau

Messages : 191
Date d'inscription : 03/01/2013
Age : 23

Revenir en haut Aller en bas

Re: Problème de chauffe...

Message par Matt Démon94 le Ven 26 Avr - 21:12

Sa me rend malade de voir la température aussi haute et surtout d'entendre le ventilo que 10 seconde et jamais quand je coupe mon moteur...

Matt Démon94
Nouveau

Messages : 15
Date d'inscription : 21/05/2012
Age : 26
Localisation : Limeil-Brévannes

Revenir en haut Aller en bas

Re: Problème de chauffe...

Message par Fred66 le Ven 26 Avr - 22:22

Si la photo que tu as mis c'est au ralenti, c'est normal que ca chauffe un peu plus que la moitié. Et le ventilateur se déclenche pas trop longtemps c'est normal aussi. Quand il faut s'inquiéter c'est quand c'est proche du rouge lol!

Fred66
Nouveau

Messages : 191
Date d'inscription : 03/01/2013
Age : 23

Revenir en haut Aller en bas

Re: Problème de chauffe...

Message par Bossoli le Ven 26 Avr - 23:21

Je plus sois c'est le calorsta à changer j'ai eu la même panne une fois.

_________________
Viens voir mon GT Prépa stade 2 en cours...

Bossoli
Admin

Messages : 3172
Date d'inscription : 19/11/2009
Localisation : Dans ma GT

http://www.punto-gt.fr

Revenir en haut Aller en bas

Re: Problème de chauffe...

Message par Matt Démon94 le Sam 27 Avr - 21:14

D'acc je vais faire sa Smile

Par contre sur les site comme oscaro pour le calorstat, la sonde de température et celle de mise en route du ventilo il précise avec ou sans clim, hors elle ne l'a plus à ce jour...

Je suis un peu perdu, je prend avec ou sans ?

Elle est de 97, merci d'avance pour vos reponses

Matt Démon94
Nouveau

Messages : 15
Date d'inscription : 21/05/2012
Age : 26
Localisation : Limeil-Brévannes

Revenir en haut Aller en bas

Re: Problème de chauffe...

Message par Bossoli le Dim 28 Avr - 8:38

hum si elle l'avais d'origine je pense qu'il faut prendre avec clim c'est le mieux, comme si un jour tu te décide à la remettre...

_________________
Viens voir mon GT Prépa stade 2 en cours...

Bossoli
Admin

Messages : 3172
Date d'inscription : 19/11/2009
Localisation : Dans ma GT

http://www.punto-gt.fr

Revenir en haut Aller en bas

Re: Problème de chauffe...

Message par Fred66 le Dim 28 Avr - 18:26

Si j'étais toi je commanderais pas ces pièces sur internet, car j'ai fait oscaro et mister auto,ces intelligents ils m'ont envoyé 3 fois le mauvais calorstat.
et faut prendre la sonde pour avec clim. Wink

Fred66
Nouveau

Messages : 191
Date d'inscription : 03/01/2013
Age : 23

Revenir en haut Aller en bas

Re: Problème de chauffe...

Message par Matt Démon94 le Dim 28 Avr - 19:06

Sonde et calorstat comme si j'avais encore la clim selon vous ?

Matt Démon94
Nouveau

Messages : 15
Date d'inscription : 21/05/2012
Age : 26
Localisation : Limeil-Brévannes

Revenir en haut Aller en bas

Re: Problème de chauffe...

Message par Fenneck le Lun 29 Avr - 6:38

j'ai les memes symptomes et j'avoue que j'avais jamais pensé avoir un soucis...

_________________

Fenneck
Connaisseur de Gt

Messages : 1575
Date d'inscription : 25/04/2012
Age : 103

Revenir en haut Aller en bas

Re: Problème de chauffe...

Message par JeY77 le Lun 29 Avr - 11:15

Je crois que passé un certain kilométrage cela se produit

JeY77
Mécano de la Gt

Messages : 2318
Date d'inscription : 14/07/2012
Localisation : 62

Revenir en haut Aller en bas

Re: Problème de chauffe...

Message par Matt Démon94 le Mer 1 Mai - 17:22

Bon, je viens de prendre un calorstat, la sonde, et l'autre sonde de déclenchement du ventilo... tout ça sans clim.

J’espère que ça sera bon....

Matt Démon94
Nouveau

Messages : 15
Date d'inscription : 21/05/2012
Age : 26
Localisation : Limeil-Brévannes

Revenir en haut Aller en bas

Re: Problème de chauffe...

Message par vincent 45 le Mer 1 Mai - 21:06

a la base ta voiture avait la clim donc moi j aurais pris la piece avec clim comme d origine , attend la reponse des pros

_________________

vincent 45
Admin

Messages : 4286
Date d'inscription : 12/04/2012
Age : 30
Localisation : NIORT, ST MAIXENT L'ECOLE, THOUARS (79)

http://www.punto-gt.fr

Revenir en haut Aller en bas

Re: Problème de chauffe...

Message par Matt Démon94 le Jeu 2 Mai - 1:44

Au pire si sa va pas j'ai pris l'assurance.

Matt Démon94
Nouveau

Messages : 15
Date d'inscription : 21/05/2012
Age : 26
Localisation : Limeil-Brévannes

Revenir en haut Aller en bas

Re: Problème de chauffe...

Message par Bqst88 le Jeu 2 Mai - 21:58

Je suis curieux j'ai le même problème. Lool

_________________
PUNTO GT PH 1

Bqst88
Bricoleur du dimanche

Messages : 330
Date d'inscription : 15/06/2012
Localisation : 95

Revenir en haut Aller en bas

Re: Problème de chauffe...

Message par Matt Démon94 le Ven 3 Mai - 20:14

Je vous tiens au courant de toute maniere Smile

Matt Démon94
Nouveau

Messages : 15
Date d'inscription : 21/05/2012
Age : 26
Localisation : Limeil-Brévannes

Revenir en haut Aller en bas

Re: Problème de chauffe...

Message par franck08 le Mer 22 Mai - 22:03

Alors des news?

_________________
Punto 1600cc T16,375cv

franck08
Nouveau

Messages : 161
Date d'inscription : 27/06/2012

Revenir en haut Aller en bas

Re: Problème de chauffe...

Message par jbus3184 le Jeu 23 Mai - 0:19

PErso, j'avais strictement le même soucis. Mais moi je savais qu'il n'y avait plus le calorstat. Du coup, quand j'ai remplacé ma culasse, j'en ai remis un et plus de problème. La température reste un peu en dessous du milieu quand je roule et monte un peu au dessus dans les bouchons. Le ventillo déclenche bien et je ne consomme plus de LDR!!

jbus3184
Bricoleur du dimanche

Messages : 354
Date d'inscription : 17/08/2012
Age : 32
Localisation : Persan, 95

Revenir en haut Aller en bas

Re: Problème de chauffe...

Message par Matt Démon94 le Dim 30 Juin - 21:02

Bonsoir , 

désole de ne pas avoir donnée de nouvelle plus tôt !!

Alors j'ai changer le calorstat(sans clim) et sa sonde(sans clim aussi) mais je n'ai pas pu changer celle du radiateur car la prise n'est pas la même que celle avec clim...
 
Résultat, toujours le même soucis de chauffe...

Je pense racheter les sonde mais avec clim cette fois si pour tester...

si vous avez une idée je suis preneur. bonne soirée .

Matt Démon94
Nouveau

Messages : 15
Date d'inscription : 21/05/2012
Age : 26
Localisation : Limeil-Brévannes

Revenir en haut Aller en bas

Re: Problème de chauffe...

Message par Matt Démon94 le Dim 7 Juil - 19:34

up

Matt Démon94
Nouveau

Messages : 15
Date d'inscription : 21/05/2012
Age : 26
Localisation : Limeil-Brévannes

Revenir en haut Aller en bas

Re: Problème de chauffe...

Message par Fred66 le Dim 7 Juil - 22:21

J'ai eu ce souci sur mon ancienne punto 1.1, le thermocontact du radiateur était foutu, et elle chauffait mal, sur la sonde de température ca me disait un peu n'importe quoi, et le ventilo ne déclenchait pas toujours. Mets quand même des sondes spécifiques pour la clim.

Fred66
Nouveau

Messages : 191
Date d'inscription : 03/01/2013
Age : 23

Revenir en haut Aller en bas

Re: Problème de chauffe...

Message par Contenu sponsorisé Aujourd'hui à 1:08


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum