erreur 1251

Voir le sujet précédent Voir le sujet suivant Aller en bas

erreur 1251

Message par dam pgt le Sam 15 Fév - 9:49

Bonjour je viens chercher votre aide car suite au montage d'une puce sauroteam j'ai le défaut 1251 qui ressort (erreur ram eprom). Je voudrais savoir si cela est normal ou pas.
avatar
dam pgt
Nouveau

Messages : 185
Date d'inscription : 10/07/2012
Age : 29
Localisation : dieppe

Revenir en haut Aller en bas

Re: erreur 1251

Message par JeY77 le Sam 15 Fév - 9:54

Non pas normal, tu dois avoir une puce qui ne correspond pas à la bonne phase de ta GT.
avatar
JeY77
Mécano de la Gt

Messages : 2318
Date d'inscription : 14/07/2012
Localisation : 62

Revenir en haut Aller en bas

Re: erreur 1251

Message par dam pgt le Sam 15 Fév - 10:12

Normalement c'est bien une pour phase 1 et je l'ai également essayer dans un boitier phase 2 et ca fait pareil. De plus le voyant reste allumé en permanence sur le tdb
avatar
dam pgt
Nouveau

Messages : 185
Date d'inscription : 10/07/2012
Age : 29
Localisation : dieppe

Revenir en haut Aller en bas

Re: erreur 1251

Message par auricchioGt le Sam 15 Fév - 12:05

Voyant injection? Ou fiat code?
avatar
auricchioGt
Nouveau

Messages : 180
Date d'inscription : 07/09/2013

Revenir en haut Aller en bas

Re: erreur 1251

Message par dam pgt le Sam 15 Fév - 12:11

Le voyant injection reste allumé en permanence.
avatar
dam pgt
Nouveau

Messages : 185
Date d'inscription : 10/07/2012
Age : 29
Localisation : dieppe

Revenir en haut Aller en bas

Re: erreur 1251

Message par auricchioGt le Sam 15 Fév - 12:30

Tu as monter un robinet ? Tu as monter juste leprom sans rien toucher? 
Même si tu dois le savoir tu dois laisser la pierburg branché électroniquement!! Elle démarre bien marché bien? En remontant une autre puce le voyant s'éteint?
avatar
auricchioGt
Nouveau

Messages : 180
Date d'inscription : 07/09/2013

Revenir en haut Aller en bas

Re: erreur 1251

Message par dam pgt le Sam 15 Fév - 13:30

Non réglage a la wastegate. La puce turbo est encore dedans et la voiture démarre et roule sans probleme particulier. La pierburg est tjs branché electriquement.si je remet la puce origine le voyant s'éteint.
avatar
dam pgt
Nouveau

Messages : 185
Date d'inscription : 10/07/2012
Age : 29
Localisation : dieppe

Revenir en haut Aller en bas

Re: erreur 1251

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum