probleme acceleration

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme acceleration

Message par darklilou974 le Dim 20 Déc - 21:46

bonjour a tous

un moment que je suis venu mais boulot boulot..
bref

alors j'ai un soucy avec ma GT ,lorsque j’accélère j'ai l'impression que quelque chose la retiens au niveau puissance avec des accouts et vers 5000 tours elle fonce,et tout le long on l'entend petaradé si je puis dire genre pas fluide.
voyant injection allumer en intermittence.

plutôt complexe à expliquer j’espère que je suis assez clair.

j'ai changer pas mal de choses dessus ,entre autre bobine ,bougie, capteur pmh (bas),filtre a essence,distribution.

j'ai fais un diag chez fiat du coup et verdict il me parle du capteur impulsions allumage en défaut. (600 eu) chez eux lol
c'est le capteur qui est gauche en bas qui tourne sur lui même avec un repére bleu.

j'ai verifier le calage de la distribution et le capteur ,tout est ok.

je voulais avoir vos avis savoir si c'etais déjà arriver, les symptômes ect..

merci

darklilou974
Bricoleur du dimanche

Messages : 384
Date d'inscription : 28/11/2013

Revenir en haut Aller en bas

Re: probleme acceleration

Message par bouback39 le Ven 15 Jan - 18:07

Salut j ai un peu les mêmes symptômes..si tu trouve tiens moi au jus..

bouback39
Nouveau

Messages : 95
Date d'inscription : 16/09/2013
Age : 34
Localisation : jura

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum