moult question...........

Voir le sujet précédent Voir le sujet suivant Aller en bas

moult question...........

Message par beber067 le Jeu 24 Mai - 20:34

salut a tous, je suis nouveau ici .

je viens de reprendre une gt phase 3 pour ma femme qui a puce giwasa,ligne decata,ic frontale,soupape de decharge et une admi de merde lol

sinon j'ia qlq questions :

1er:je trouve que le turbo charge tard(3000/3500 rpm)
2eme:pour une auto qui a une ligne decata je trouve que elle fait vraiment pas de bruit(j'entends plus le filtre a air a l'acceleration)
3eme:la pression de turbo a peine 1.1 voir 1.2 !!!

donc voila , si qqn pouvait me renseigner la dessus ca serait cool

ha oui elle fume bleu au ralenti , mais je presume que ca vient des joints de queue de soupapes.

enfin merci d'avance pour vos reponses.

beber067
Nouveau

Messages : 12
Date d'inscription : 17/05/2012

Revenir en haut Aller en bas

Re: moult question...........

Message par GTi-Access le Jeu 24 Mai - 20:45

Pour le bruit c'est normal, le turbo etouffe tout!

La charge du turbo c'est a peut près ca, je regarde jamais trop!

Ta pression c'est une phase 3 donc c'est bon, sauf si c'est en phase overboost tu devrais avoir plus momentanément!

GTi-Access
Connaisseur de Gt

Messages : 1035
Date d'inscription : 08/05/2012

http://www.gti-access.com/

Revenir en haut Aller en bas

Re: moult question...........

Message par beber067 le Jeu 24 Mai - 20:49

l'ancien proprio ma dit que il avait enlevé l'overboost ?
et la pression est bonne meme avec une puce giwasa?????
enfin pour les chevaux annoncés je trouve ca vraiment mou !!!!ont dirait que elle etouffe et puis quand le turbo part ca va un peu mieux mais rien de violent!!!

merci pour ta reponse

beber067
Nouveau

Messages : 12
Date d'inscription : 17/05/2012

Revenir en haut Aller en bas

Re: moult question...........

Message par Bossoli le Jeu 24 Mai - 23:49

Pas dans le bon forum je déplace

_________________
Viens voir mon GT Prépa stade 2 en cours...

Bossoli
Admin

Messages : 3172
Date d'inscription : 19/11/2009
Localisation : Dans ma GT

http://www.punto-gt.fr

Revenir en haut Aller en bas

Re: moult question...........

Message par beber067 le Dim 27 Mai - 12:57

salut,personne pour m'eclairer sur mes ressentis car je me souviens que ma premiere gt que j'ai eu a l'epoque , en 2 je faisais patate et sa patinait assez fort ,le train avant fort joueur etc etc et ici que dalle!!!!
l'ancien proprio a monter un robinet de pression mais malgre ca la pression ne reste pas constante bizarre?????
et quelle devrait etre les pressions d'une ph3 avec la puce giwasa?

merci d'avance

beber067
Nouveau

Messages : 12
Date d'inscription : 17/05/2012

Revenir en haut Aller en bas

Re: moult question...........

Message par GTi-Access le Dim 27 Mai - 13:21

Puce turbo giwasa turbo :
overboost 1.6
stab 1.2

GTi-Access
Connaisseur de Gt

Messages : 1035
Date d'inscription : 08/05/2012

http://www.gti-access.com/

Revenir en haut Aller en bas

Re: moult question...........

Message par beber067 le Dim 27 Mai - 15:08

merci pour ta reponse j'explique .
l'ancien proprio avait d'apres ses dires,fais un montage avec robinet de pression mais quand je regardes les manos, ca prennait a l'accel a peine 1.2bars et en stab ca descendait vite a 0.8 et franchement c'est mou.

donc la j'ai enlever le robinet et je vais voir ce que ca donne...

beber067
Nouveau

Messages : 12
Date d'inscription : 17/05/2012

Revenir en haut Aller en bas

Re: moult question...........

Message par GTi-Access le Dim 27 Mai - 15:16

Ca c'est la pression d'origine sur phase 3 il me semble
overboost 1.2
stab 0.8

GTi-Access
Connaisseur de Gt

Messages : 1035
Date d'inscription : 08/05/2012

http://www.gti-access.com/

Revenir en haut Aller en bas

Re: moult question...........

Message par beber067 le Dim 27 Mai - 17:44

voila j'ai enlevé le robinet et remis les tuyaux...
alors des fois j'ai des coupures et des fois il prend son overboost et reste a 1.4bars en stab ..... il prend trop de pression par moment?????
j'ai interverti les 2 tuyaux et des fois il prends apparement le tarage wg et des fois il pousse a fond lol

je comprends rien lol personne aurais un schema de montage des tuyaux de turbo pour voir si j'ai bien monte le tout....

beber067
Nouveau

Messages : 12
Date d'inscription : 17/05/2012

Revenir en haut Aller en bas

Re: moult question...........

Message par beber067 le Mar 29 Mai - 6:19

up la les gens pas de conseils ou retour d'experience???

beber067
Nouveau

Messages : 12
Date d'inscription : 17/05/2012

Revenir en haut Aller en bas

Re: moult question...........

Message par Bossoli le Mar 29 Mai - 11:02

Yop beber067 ne te fie pas trop au mano de pression turbo d'origine il n'est pas très fiable !

Après pour ton ressentie du coup de pied au cul, y a une différence entre une phase 1 et phase 3 et puis faut pas oublier que ton proprio précédent à fait pas mal de bidouille (dsl pour moi le robinet c'est de la bidouille)

Je regarde si j'ai une photos précise du montage.

_________________
Viens voir mon GT Prépa stade 2 en cours...

Bossoli
Admin

Messages : 3172
Date d'inscription : 19/11/2009
Localisation : Dans ma GT

http://www.punto-gt.fr

Revenir en haut Aller en bas

Re: moult question...........

Message par beber067 le Mar 29 Mai - 17:36

merci je sais que les robintes sont des bidouilles j'ai eu pas mal de turbo avant ca lol
mais je l'ai enlevé et comme dis plus haut les pressions varie toute seules lol

ps:j'ai un mano de pression de turbo en plus

beber067
Nouveau

Messages : 12
Date d'inscription : 17/05/2012

Revenir en haut Aller en bas

Re: moult question...........

Message par beber067 le Mar 29 Mai - 20:18

alors aujourd'hui j'ai un peu fais des testes en roulant et par moment ca va bien pression normale
par moment la pression fait des yoyos en pleine acceleration....
la voiture pete par moment et j'ai eu une fois le temoin d'injecteur qui c allumé......

alors est-ce possible que les injos stock soit au taquet ?????
trop riche?
par contre je me suis mis en dessous de l'auto et j'ai vu que j'ai toujours la marmite pare flamme ca peut pas etre ca....

beber067
Nouveau

Messages : 12
Date d'inscription : 17/05/2012

Revenir en haut Aller en bas

Re: moult question...........

Message par beber067 le Sam 9 Juin - 9:02

petit up personne pour donnez son avis?

beber067
Nouveau

Messages : 12
Date d'inscription : 17/05/2012

Revenir en haut Aller en bas

Re: moult question...........

Message par Auricom le Sam 9 Juin - 9:48

Hello...
J'ai juste lu en diagonale pour le moment.
J'ai vu que tu souhaitais un schéma de montage, j'ai ca ^^

Alors controle que tu es bien en conformité avec ceci et on voit si tu as toujours des soucis :




Bon courage

_________________
La conduite commence par le respect
- Punto GT vendue (la fin d'une belle histoire) 
- Coupé 20v V.I.S. binetôt 200cv - E85 powered 
- Alfa 156 SW Ti 2.4L 20v 175cv le reste du temps

Auricom
Modérateur

Messages : 1546
Date d'inscription : 25/04/2012
Age : 31
Localisation : Vendée

Revenir en haut Aller en bas

Re: moult question...........

Message par Contenu sponsorisé Aujourd'hui à 10:57


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum