[Problème] Avertisseur sonore ne fonctionne plus (Résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Problème] Avertisseur sonore ne fonctionne plus (Résolu)

Message par barchetta82 le Ven 28 Sep - 18:22

salut a tous
comme beaucoup savent l'electricité n'est pas mon fort (meme si j'ai reussi a mettre 4 phares au xenon reussi a les faire fonctionner en meme temps et sans foutre le feux)

mon klaxon....ne klaxonne plus Crying or Very sad
-j'ai sorti les 2 klaxon pour les tester directement sur la batterie ....ils fonctionnent
-j'ai testé tout mes relais.... ils fonctionnent
-j'ai tout remis en place et en appuyant sur le bouton au volant.....ça fonctionne pas

a part le bouton du volant et le comodo je ne vois pas ce que ça pourrait etre
et vous?

j'ai vu sur le bouton qu'il y a deux anneaux en metal
un qui sert a maintenir le bouton au centre du volant (donc celui la on s'en fout)
un autre en laiton qui sort de l'interieur du bouton et qui semble venir s'appuyer sur l'interieur du volant qui est en metal aussi
donc j'imagine que ça doit etre censé faire une masse

z'avez des idees?


Dernière édition par barchetta82 le Mer 3 Oct - 12:05, édité 1 fois

_________________

barchetta82
Bricoleur du dimanche

Messages : 479
Date d'inscription : 03/08/2012

Revenir en haut Aller en bas

Re: [Problème] Avertisseur sonore ne fonctionne plus (Résolu)

Message par stef tie le Ven 28 Sep - 19:01

salut

tu as une photo de ton commodo démonté

peut etre la masse du klaxon

stef tie
Nouveau

Messages : 230
Date d'inscription : 01/05/2012
Age : 44

Revenir en haut Aller en bas

Re: [Problème] Avertisseur sonore ne fonctionne plus (Résolu)

Message par barchetta82 le Ven 28 Sep - 19:42

non pas de photo du comodo
mais a part les deux languettes en cuivre on accede a rien

j'ai pensé aux masses des klaxons, y a quand meme un masse differente pour chacun
ca serai pas de pot que les deux masses ne fassent plus masse en meme temps
avant de les remonter j'ai mis un coup de papier de verre

_________________

barchetta82
Bricoleur du dimanche

Messages : 479
Date d'inscription : 03/08/2012

Revenir en haut Aller en bas

Re: [Problème] Avertisseur sonore ne fonctionne plus (Résolu)

Message par stef tie le Ven 28 Sep - 20:57

ou peut etre ton fils d'alimentation qui est couper ou un faut contact

stef tie
Nouveau

Messages : 230
Date d'inscription : 01/05/2012
Age : 44

Revenir en haut Aller en bas

Re: [Problème] Avertisseur sonore ne fonctionne plus (Résolu)

Message par barchetta82 le Ven 28 Sep - 20:59

je vais rigoler si c'est ça

_________________

barchetta82
Bricoleur du dimanche

Messages : 479
Date d'inscription : 03/08/2012

Revenir en haut Aller en bas

Re: [Problème] Avertisseur sonore ne fonctionne plus (Résolu)

Message par stef tie le Ven 28 Sep - 21:05

souvent c'est des choses simple(mais bon pas tous le temps)lol!

stef tie
Nouveau

Messages : 230
Date d'inscription : 01/05/2012
Age : 44

Revenir en haut Aller en bas

Re: [Problème] Avertisseur sonore ne fonctionne plus (Résolu)

Message par punto55s le Ven 28 Sep - 21:22

En principe le bouton met à la masse si je ne dis pas de bêtises. Tente donc de tirer une masse volante et de lui faire toucher le contact?

@stef tie: c'est toujours simple, une fois qu'on a trouvé Very Happy

_________________
Pragmatisme, nom masculin.
Doctrine selon laquelle n'est vrai que ce qui fonctionne réellement.

punto55s
Modérateur

Messages : 538
Date d'inscription : 25/04/2012
Age : 36

Revenir en haut Aller en bas

Re: [Problème] Avertisseur sonore ne fonctionne plus (Résolu)

Message par rallybibo le Ven 28 Sep - 21:36

je crois que le relai de klaxon se trouve vers la colonne de direction et que c'est la masse qui est coupé non le + au niveau du relai car j'ai deja été emmer....avec ca!!

rallybibo
Nouveau

Messages : 111
Date d'inscription : 27/07/2012
Age : 45
Localisation : ajaccio

Revenir en haut Aller en bas

Re: [Problème] Avertisseur sonore ne fonctionne plus (Résolu)

Message par barchetta82 le Ven 28 Sep - 21:55

je suis du meme avis que vous, le bouton commande la masse (fil noir et jaune)
j'ai essayé la masse volante en la mettant sur le volant mais j'ai pas pensé a essayer ailleurs

pour les relais y en a 4 vers la colonne et ne sachant pas lequel est ce c'est pour cette raison que je les ai testé en les remplaçant un par un par un relais qui fonctionne.....ça n'a rien changé

deman j'essaye une autre masse volante

_________________

barchetta82
Bricoleur du dimanche

Messages : 479
Date d'inscription : 03/08/2012

Revenir en haut Aller en bas

Re: [Problème] Avertisseur sonore ne fonctionne plus (Résolu)

Message par rallybibo le Ven 28 Sep - 22:07

je pense qu'il faudrait metre une bonne masse a la caisse et de et de faire un pontage sur les files + qui se branchent directement au relais,si ca ne marche pas tester les files + avant relais et ensuite la masse;si le courant est OK avec testeur (ou ampoule avec 2 files) cela proviendrai surement :

_soit du relai

_soit d'un file coupé ou oxidé après le relai

_soit le bouton klaxon

je ne voie pas autre chose pour le moment

rallybibo
Nouveau

Messages : 111
Date d'inscription : 27/07/2012
Age : 45
Localisation : ajaccio

Revenir en haut Aller en bas

Re: [Problème] Avertisseur sonore ne fonctionne plus (Résolu)

Message par rallybibo le Ven 28 Sep - 22:10

au fait! as tu bien regardé les fusibles?scratch

rallybibo
Nouveau

Messages : 111
Date d'inscription : 27/07/2012
Age : 45
Localisation : ajaccio

Revenir en haut Aller en bas

Re: [Problème] Avertisseur sonore ne fonctionne plus (Résolu)

Message par vinceTD le Sam 29 Sep - 3:02

moi aussi j'ai eu le soucis, c'était la masse qui étais pas top, et ensuite ça a été le relais, que j'ai démonté pour nettoyer tout l'intérieur (le contact) ce que j'ai d’ailleurs fait pour tout mes relais, de toutes mes voitures ^^

et croyez moi, on redécouvre beaucoup de choses !!! Very Happy

_________________
vive le turbo !!!!!!!!!!!  love   love   icon_mrgreen   indigne

vinceTD
Bricoleur du dimanche

Messages : 328
Date d'inscription : 01/05/2012
Age : 28
Localisation : Tarbes

Revenir en haut Aller en bas

Re: [Problème] Avertisseur sonore ne fonctionne plus (Résolu)

Message par barchetta82 le Sam 29 Sep - 9:04

oui j'ai regardé le fusible

pour les masses des klaxons j'ai nettoyé aussi
chaque klaxon va a la masse generale sur l'aile gauche et l'aile droite
de plus si ça venait de ces deux masses là les autres equipements aussi deconneraient

si c'est le + des klaxons ( en admettant que les deux fils + sient morts en meme temps)je vais rigoler parceque les fils vont se perdre dans une gaine

je vais verifier la masse du bouton et aussi faire masse sans passer par le bouton (au cas où ça serait lui qui soit HS)
je ferai ça plus tard sinon je vais reveiller les voisins)

_________________

barchetta82
Bricoleur du dimanche

Messages : 479
Date d'inscription : 03/08/2012

Revenir en haut Aller en bas

Re: [Problème] Avertisseur sonore ne fonctionne plus (Résolu)

Message par vinceTD le Sam 29 Sep - 10:46

essaye de voir déja si tu as le courant qui arrive avec une lampe témoin (ça fera moins de bruit ^^) Laughing

_________________
vive le turbo !!!!!!!!!!!  love   love   icon_mrgreen   indigne

vinceTD
Bricoleur du dimanche

Messages : 328
Date d'inscription : 01/05/2012
Age : 28
Localisation : Tarbes

Revenir en haut Aller en bas

Re: [Problème] Avertisseur sonore ne fonctionne plus (Résolu)

Message par barchetta82 le Lun 1 Oct - 11:16

est ce que quelqu'un peut me faire une photo des relais qui se trouve derriere la colonne de direction svp?

_________________

barchetta82
Bricoleur du dimanche

Messages : 479
Date d'inscription : 03/08/2012

Revenir en haut Aller en bas

Re: [Problème] Avertisseur sonore ne fonctionne plus (Résolu)

Message par barchetta82 le Mer 3 Oct - 12:09

probleme resolu
c'etait le truc tout con
lorsque j'ai remis le comodo sur la colone je l'ai trop poussé
ce qui fait que les deux languettes en laiton du comodo ne venaient pas toucher la platine metal qui se trouve sur le volant
conclusion:
enfiler le comodo sur la colone sans le serrer
mettre le volant et le bouloner
et seulement ensuite serrer le comodo en le ramenant vers le volant le plus possible, le maintenir ainsi et serrer



barchetta82 a écrit:est ce que quelqu'un peut me faire une photo des relais qui se trouve derriere la colonne de direction svp?
ceci est toujours valable au cas où Wink

_________________

barchetta82
Bricoleur du dimanche

Messages : 479
Date d'inscription : 03/08/2012

Revenir en haut Aller en bas

Re: [Problème] Avertisseur sonore ne fonctionne plus (Résolu)

Message par rallybibo le Jeu 4 Oct - 17:33

grosse galère pour 3 fois rien ! ........mais bon falait trouver!!!

BRAVO

rallybibo
Nouveau

Messages : 111
Date d'inscription : 27/07/2012
Age : 45
Localisation : ajaccio

Revenir en haut Aller en bas

Re: [Problème] Avertisseur sonore ne fonctionne plus (Résolu)

Message par Contenu sponsorisé Aujourd'hui à 19:21


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum