comprend pas !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

comprend pas !!!

Message par corse01000 le Jeu 11 Sep - 13:30

Bonjour je vous explique mon problème j ai une gt de 94 150000 km environ mais le turbo est bizarre je M explique 
En 1 er il monte à la moitié 
En 2 ème il monte overboost  jusqu'à 3/4 et se met à la moitier
En 3 ème il monte à l overboost  dans le rouge et se calé au 3/4
En 4 et en 5 overboost  entre moitié et 3/4 et se stabilisé en dessous la moitié 
Normal ou problème ??
a oui pas d overboost  en 4 et 5
Et aucun voyant allumer !!

corse01000
Nouveau

Messages : 14
Date d'inscription : 04/09/2014

Revenir en haut Aller en bas

Re: comprend pas !!!

Message par bouback39 le Jeu 11 Sep - 14:12

Salut
Tu as regarder ta wastgate?

bouback39
Nouveau

Messages : 95
Date d'inscription : 16/09/2013
Age : 34
Localisation : jura

Revenir en haut Aller en bas

Re: comprend pas !!!

Message par Micado77 le Jeu 11 Sep - 20:53

En 1ère il y a moins de pression et c'est normal. Il y a un capteur de 1er rapport engagé afin de préserver la mécanique.

Ensuite, l'overboost ne se déclenche pas systématiquement. Regarde à quel régime il fonctionne.

_________________

Micado77
Modérateur

Messages : 1391
Date d'inscription : 01/05/2012
Age : 29

Revenir en haut Aller en bas

Re: comprend pas !!!

Message par corse01000 le Jeu 11 Sep - 22:24

pour le wasegate a premiere vue il est bon et pour l overbbost il se declenche au alentour de 3000 trs enfin quand il marche

corse01000
Nouveau

Messages : 14
Date d'inscription : 04/09/2014

Revenir en haut Aller en bas

Re: comprend pas !!!

Message par Contenu sponsorisé Aujourd'hui à 1:09


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum