Présentation

Voir le sujet précédent Voir le sujet suivant Aller en bas

J'arrête les frais ou je finis???

67% 67% 
[ 2 ]
33% 33% 
[ 1 ]
0% 0% 
[ 0 ]
 
Total des votes : 3

Présentation

Message par Stricky97 le Jeu 17 Déc - 0:21

Bonjour,

Je suis propriétaire d'une FIAT PUNTO (188), 1.2 16V 80 (80Ch) essence de 2001 avec 172 000 Km.
Je l'ai acheté il y a 1 an et demi.
J'allais la mettre de côté quand les pannes sont arrivées, les unes après les autres, comme si elle s'étaient passé le mot... Sad  Je me demande d'ailleurs si je ne me suis pas fais avoir Question Question . Mais je me suis dis que c'est l'occasion de me lancer dans la mécanique...
Je suis vraiment novice, donc j'aurais vraiment besoin de vous. Very Happy

Certaines réparations ont été faites (environ 2000€) Sad :
* Calculateur, embrayage et bobine d'allumage, échappement (mécano).
* durite d'eau, étanchéité du toit (moi même).

Mais celles-ci sont à faire :
* Identifier et régler problème du klaxon.
* Identifier et régler la chauffe et arrêt du véhicule sur la route (obligation de patienter entre 30 et 45 min pour repartir).
* Vérifier si la fuite d'huile moteur sur les vis du cache culbuteur est la cause du soucis précédent.
* Le numéro de série disparait par la rouille à cause du défaut d'étanchéité Neutral
* Hmmm j'espère que ce sera tout !!!

Stricky97
Nouveau

Messages : 2
Date d'inscription : 21/09/2015

Revenir en haut Aller en bas

Re: Présentation

Message par vincent 45 le Jeu 17 Déc - 18:14

bienvenue

explique moi coment elle cale ?

_________________

vincent 45
Admin

Messages : 4286
Date d'inscription : 12/04/2012
Age : 30
Localisation : NIORT, ST MAIXENT L'ECOLE, THOUARS (79)

http://www.punto-gt.fr

Revenir en haut Aller en bas

Re: Présentation

Message par Stricky97 le Jeu 17 Déc - 19:00

Merci pour l'accueil, et pour ta réponse. Smile 

En fait je roule tranquillement et je constate que le véhicule chauffe (odeur d'huile qui "brûle", vu qu'il y en a sur le cache culbu), un petit bruit se produit (je ne saurais le décrire) et je sais que c'est pour très bientôt. Et comme prévu le moteur s'arrête carrément, et les voyants s'allument au tableau de bord comme quand on met le contact.
A ce moment pas de démarrage possible avant refroidissement suffisant (30-45 Min environ)

Stricky97
Nouveau

Messages : 2
Date d'inscription : 21/09/2015

Revenir en haut Aller en bas

Re: Présentation

Message par Contenu sponsorisé Aujourd'hui à 10:47


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum