Souci multiple électrique et mécanique

Voir le sujet précédent Voir le sujet suivant Aller en bas

Souci multiple électrique et mécanique

Message par abel 73 le Lun 14 Mai - 17:05

Bonjour à tous !!
Alors voilà j'ai une petite phase 3 qui malgré son jeune kilométrage à besoin d'un petit coup de pouces !

Premier souci : Voyant injecteur allumé = défaut intégrateur sonde lambda, faisceau ok, mais pas d'alim provenant du calculo sur la lambda, par contre pas de souci pour le réchauffeur. Le problème c'est que je suis recalé au contrôle technique. J'ai deux eprom powerchips dessus, que j'hésite à remettre en cause.

Deuxième souci : La tige de la wastegate a du jeu sur son sertissage (vibration de haut en bas) dans le turbo.

Troisième souci : L'overboost à disparu, j'ai bien l'alim ce coup-ci, mais je ne sais pas comment tester la pierburg.

Quatrième souci : Le ralenti fait yoyo tant que la voiture n'est pas absolument immobile, mais elle ne tourne pas très rond quand même, dois-je remettre en cause la dump valve HKS neuve, ou le turbo, ou encore mes eproms.

En gros voilà mes petits soucis, ha ha c'est déja un bon début !! c'est pourquoi je cherche quelqu'un de sympathique en rhone alpes pour faire des essais avec ces pièces... Car elle commence à me coûter chère ! Et ainsi me permettre d'effectuer le diag, et de me concentrer uniquement sur les pièces défectueuses... Car après l'embrayage et la boite le mois dernier, ainsi que la dump, et tout un arsenal de pièces d'usures (durits, plaquettes, roulements) j'ai pas les moyens de tous changer sur mon moulin !!!!


Merci d'avance à tous ceux qui voudront bien s'intéresser à ma pauvre petite GT qui a encore toute la vie devant elle et qui ne demande que sa !!


Dernière édition par Auricom le Lun 14 Mai - 18:11, édité 2 fois (Raison : et voili, c'est plus clair ^^)

abel 73
Nouveau

Messages : 26
Date d'inscription : 13/05/2012
Age : 25
Localisation : 73/38/26

Revenir en haut Aller en bas

Re: Souci multiple électrique et mécanique

Message par Auricom le Lun 14 Mai - 18:11

Bonjour et bienvenu.
Alors voyons voir...

La tige de la wastegate a du jeu sur son sertissage (vibration de haut en bas) dans le turbo.
Là, je ne vois rien d'inquiétant.
L'extrémité de la tige de la wastegate est un axe avec une rainure. L'axe pas au traver de la patte de commande du clapet du turbo et est tenue en place par un circlip. Le jeux est normal et nécessaire ici.
Enfin, si j'ai bien compris ce que tu decrivais ^^

L'overboost à disparu, j'ai bien l'alim ce coup-ci, mais je ne sais pas comment tester la pierburg.
Alors pour tester la Pierburg, rien de plus simple ^^
Tu l'alimentes directement avec la batterie (il faut bien évidemment la débrancher avant et faire ca hors faisceau du calculo).
SI tu entends un "clac" (ou "clic", au choix), c'est que mécaniquement, ca bouge. C'est bon signe.
Ensuite, tu branche un petit tuyau sur la tetine du centre, en dessous. Tu souffle dedans sans alimenter électriquement, l'air dois sortir par l'autre teton du dessous. Puis tu alimente électriqement toujours en soufflant, et là ca dois maaintenant sortir par au dessus. Voili, la Pierburg est testée ^^
Un gros coup de nettoyage ne lui fera pas de mal au passage. Donc tu la charge un grand coup en dégripant dans tous les orifices (attention messieux, n'y voyez rien de cochon syou plait) et tu la fait cliquer avec l'aliment pendant 5 min, puis rincage a l'acétone et enfin, a la soufflette.

Le ralenti fait yoyo tant que la voiture n'est pas absolument immobile, mais elle ne tourne pas très rond quand même, dois-je remettre en cause la dump valve HKS neuve, ou le turbo, ou encore mes eproms.
Pour ce coup, avec en plus le voyant injection allumé, je pencherai pour un soucis de débitmetre.
Essaie de débrancher ton DM moteur tournant pour voir le comportement de l'auto.
Si rien ne change, c'est lui qui est trop crado ou rincé :/
Apres, il y a l'actuateur de ralentit qui aime bien etre nettoyer de temps en temps lui aussi ^^
C'est le truc noir juste au dessus du papillon, noté Bosch 0.280.140.553.
Meme technique que pour la pierburg : dégripant de partout, laisser agir et rincer.
Si apres tout ca ca persiste, alors cherche une fuite entre le DM et les soupapes. Je pense notemment a la durite de descente au turbo (entre DM et Turbo) qui fissure facilement avec le temps au niveau des soufflets.

Voili pour le moment, j'espere que ca te tirerade la panade Wink

_________________
La conduite commence par le respect
- Punto GT vendue (la fin d'une belle histoire) 
- Coupé 20v V.I.S. binetôt 200cv - E85 powered 
- Alfa 156 SW Ti 2.4L 20v 175cv le reste du temps

Auricom
Modérateur

Messages : 1546
Date d'inscription : 25/04/2012
Age : 31
Localisation : Vendée

Revenir en haut Aller en bas

Re: Souci multiple électrique et mécanique

Message par Auricom le Lun 14 Mai - 18:14

abel 73 a écrit:
Premier souci : Voyant injecteur allumé = défaut intégrateur sonde lambda, faisceau ok, mais pas d'alim provenant du calculo sur la lambda, par contre pas de souci pour le réchauffeur. Le problème c'est que je suis recalé au contrôle technique. J'ai deux eprom powerchips dessus, que j'hésite à remettre en cause.

J'avais oublié ce point...
Effectivement, tu asraison de les remettre en cause.
Essai de choper une paire de puces d'origine pour faire un essai et remettre la voiture nickel avec du matériel sur, avant d'envisager de les remettre.
Si besoin, passe par la section recherche (achat) pour y deposer une demande Wink

_________________
La conduite commence par le respect
- Punto GT vendue (la fin d'une belle histoire) 
- Coupé 20v V.I.S. binetôt 200cv - E85 powered 
- Alfa 156 SW Ti 2.4L 20v 175cv le reste du temps

Auricom
Modérateur

Messages : 1546
Date d'inscription : 25/04/2012
Age : 31
Localisation : Vendée

Revenir en haut Aller en bas

Re: Souci multiple électrique et mécanique

Message par abel 73 le Lun 14 Mai - 19:43

En fait le jeu n'est pas au niveau du circlip, mais de la tige qui sors du turbo qui a un jeu de haut en bas, mais à l'intérieur meme du turbo, et qui fais un magnifique bruit de ferrailles lorsque l'on décélère. Au niveau du circlip tout est bon =).


Merci pour la pierburg, j'essaierais de le faire dans le week end =).


Ensuite pour l'actuateur de ralenti je l'est déjà nettoyé =) effectivement il s'encrasse fortement ! après je ne sais pas si cela peux jouer mais il est légérement fissuré sur le passage de vis, cependant la fissure ne rejoint pas le passage de l'air. Penses tu que cela peux influer ?


Pour le débitmètre lorsque je fais trop route avec des bosses, il arrive que la voiture pétouille fortement au ralenti avec des très gros trous à l'accélération, c'est un faux contact très léger au niveau de la prise, mais elle ne m'a plus rien fais depuis que je l'ai nettoyé et rebrancher.


Du coup je pense prendre le temps de sorti ma durit de descente au turbo pour vérifier =). Au passage je vérifierais que je n'est pas de jeu aux ailettes de turbo, je trouve quand meme qu'il y a beaucoup d'huile au niveau de l'IC, mais en meme temps je n'ai pas de symptomes au niveau de son fonctionnement (fumé et autres désagrément). A part cet vibration citez plus haut.


Et pour les puces, avis aux gt de rhones alpes !! J'ai besoin de vous pour vérifier si mon calculo débloque ou non, si quelqu'un veux bien me donner un peu de son temps et de son calculo =) !!


En tous cas ne changez pas, cela fais un moment que je vous suis sur les forums, et c'est grâce à vous que je ne vais jamais au garage et que je connais bien mon véhicule !! Continuez comme sa on en a besoin !!

abel 73
Nouveau

Messages : 26
Date d'inscription : 13/05/2012
Age : 25
Localisation : 73/38/26

Revenir en haut Aller en bas

Re: Souci multiple électrique et mécanique

Message par nono87 le Mar 15 Mai - 17:02

slt abel,pour ton bruit au niveau de la tige ,tu pense au clapet du turbo car normalement une fois la tige mise avec la wg sa pousse tellement quil devrait rester plaquer ,mais pour tes autres soucis si thabite pas trop loin d albertville ,on peut essayer avec mon debimetre, pierberg ect,jai aussi trois calculo mais bon moi c une phase 1 et aussi ta essayer avec une autre lambda?,bye

nono87
Nouveau

Messages : 90
Date d'inscription : 03/05/2012
Age : 29
Localisation : albertville

Revenir en haut Aller en bas

Re: Souci multiple électrique et mécanique

Message par abel 73 le Mar 15 Mai - 17:13

C'est exact pour la tige de la wastegate, et du je ne sais pas trop quoi en penser.
J'habite à coté du lac d'Aiguebelette, la je n'est pas pas trop le temps de venir jusqu'a albetville, et je vais déja essayer les nouvelles puces tampax que je viens de commander et le restant.
Faut il mieux garder l'électrovanne ou mettre un robinet de pression turbo ? Et quelle pression de sural suis-je sensé avoir avec l'un ou l'autres ? Pour le robinet je l'est mis à 1,4 bar essai à fond en cinquième sur autoroute allemande =), dois mettre moins ? ou est il plus judicieux de laisser l'électrovanne de sural ?


Encore merci à tous ceux qui m'apporte leur soutien !!

abel 73
Nouveau

Messages : 26
Date d'inscription : 13/05/2012
Age : 25
Localisation : 73/38/26

Revenir en haut Aller en bas

Re: Souci multiple électrique et mécanique

Message par abel 73 le Mar 15 Mai - 17:15

J'oubliais ! La lambda n'a que 10 000 km et le défaut n'a pas changer au moment du changement.

abel 73
Nouveau

Messages : 26
Date d'inscription : 13/05/2012
Age : 25
Localisation : 73/38/26

Revenir en haut Aller en bas

Re: Souci multiple électrique et mécanique

Message par Auricom le Mar 15 Mai - 18:53

Alors avec les puce TAMPAX : PAS DE ROBINET ! et tu laisses la Pierburg en place. Wink

_________________
La conduite commence par le respect
- Punto GT vendue (la fin d'une belle histoire) 
- Coupé 20v V.I.S. binetôt 200cv - E85 powered 
- Alfa 156 SW Ti 2.4L 20v 175cv le reste du temps

Auricom
Modérateur

Messages : 1546
Date d'inscription : 25/04/2012
Age : 31
Localisation : Vendée

Revenir en haut Aller en bas

Re: Souci multiple électrique et mécanique

Message par abel 73 le Sam 19 Mai - 14:35

Bien le bonjour !


J'ai remonté la pierburg, elle fonctionne bien, mais j'ai toujours d'overboost.... Cela peut il provenir du tarage de la wastegate? Je prend 0,8 bar en troisième au max, et je monte à 1,3 (trois quart du cadran) en quatrième... Merci d'avance !


Pour le yoyo du ralenti je l'ai toujours, la durit du DM au turbo est bonne. Et pour l'essai : lorsque je débranche le DM le moteur s'arrête sec. Je suppose que c'est normal =). Voilà voilà, si vous avez d'autres idées...


Les eproms arrivent la semaine prochaine, peut être que cela règlera une partie des soucis déjà...

abel 73
Nouveau

Messages : 26
Date d'inscription : 13/05/2012
Age : 25
Localisation : 73/38/26

Revenir en haut Aller en bas

Re: Souci multiple électrique et mécanique

Message par abel 73 le Sam 19 Mai - 16:32

Si quelqu'un peux me filer des tuyau dans le week sa m'arrangerait, c'est le seul moment ou je peux prendre le temps de m'occuper de mon auto...


(Je sais.... En plus d'etre jeune et bête, je suis impatient... =)

abel 73
Nouveau

Messages : 26
Date d'inscription : 13/05/2012
Age : 25
Localisation : 73/38/26

Revenir en haut Aller en bas

Re: Souci multiple électrique et mécanique

Message par Auricom le Sam 19 Mai - 19:38

Tu es toujours avec les puce PowerChip ?

_________________
La conduite commence par le respect
- Punto GT vendue (la fin d'une belle histoire) 
- Coupé 20v V.I.S. binetôt 200cv - E85 powered 
- Alfa 156 SW Ti 2.4L 20v 175cv le reste du temps

Auricom
Modérateur

Messages : 1546
Date d'inscription : 25/04/2012
Age : 31
Localisation : Vendée

Revenir en haut Aller en bas

Re: Souci multiple électrique et mécanique

Message par abel 73 le Sam 19 Mai - 22:42

Oui faut laisser le temps aux puces tampax d'arriver en plus y a eu le pont donc c'est normal !

abel 73
Nouveau

Messages : 26
Date d'inscription : 13/05/2012
Age : 25
Localisation : 73/38/26

Revenir en haut Aller en bas

Re: Souci multiple électrique et mécanique

Message par Auricom le Sam 19 Mai - 22:59

Donc attendons qu'elle arrive et qu'elles soient installer pour reparler des symptome s'ils sont toujours présents Wink

_________________
La conduite commence par le respect
- Punto GT vendue (la fin d'une belle histoire) 
- Coupé 20v V.I.S. binetôt 200cv - E85 powered 
- Alfa 156 SW Ti 2.4L 20v 175cv le reste du temps

Auricom
Modérateur

Messages : 1546
Date d'inscription : 25/04/2012
Age : 31
Localisation : Vendée

Revenir en haut Aller en bas

Re: Souci multiple électrique et mécanique

Message par abel 73 le Jeu 24 Mai - 16:35

Bonjour,

Les nouveaux eproms sont installés, le voyant a disparu, et je n'ai plus de yoyo au ralenti, du moins je ne m'en suis pas rendu compte aujourd'hui =)
La sonde labda est bonne et l'alim rétabli !

Il ne reste plus qu'a régler la wastegate et voir cette fameuse tige qui vibre... Mais je n'est plus le temps pour m'en occuper, donc je vais la vendre dans la rubrique approprié =) merci beaucoup pour votre aide =) !!


abel 73
Nouveau

Messages : 26
Date d'inscription : 13/05/2012
Age : 25
Localisation : 73/38/26

Revenir en haut Aller en bas

Re: Souci multiple électrique et mécanique

Message par puntodu13 le Jeu 7 Juin - 2:56

Ah c'est puces PowerChip No

puntodu13
Nouveau

Messages : 152
Date d'inscription : 06/06/2012
Age : 26
Localisation : 13

Revenir en haut Aller en bas

Re: Souci multiple électrique et mécanique

Message par Contenu sponsorisé Aujourd'hui à 10:55


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum